Back to overview
Degraded

Log ingestion has slowed down

Aug 13 at 01:31am IST
Affected services
API Service

Resolved
Aug 13 at 01:43am IST

The node is recovered. Ingestion is resumed.

Created
Aug 13 at 01:31am IST

One of the node in clickhouse cluster is corrupted; causing delay in the ingestion. We are working on it